Oppstartsproblemer

For alle diskusjoner vedrørende NG900 og OG9-3
Rattkula
Posts: 2
Joined: 06 Jun 2019, 16:10
Contact:

Oppstartsproblemer

Postby Rattkula » 06 Jun 2019, 16:36

Hei hei, alle sammen.

Jeg har blitt en relativt ny Saab eier. Kjøpte meg en Saab 900S 2.0L 1996 modell som var i ganske god stand, men det var jo nødt til å byttes enkelte slitedeler da som f.eks viftereim, tennplugger og oljefilter. Men bilen hadde en litt rar feil da jeg kjøpte den. Når den har stått stille en stund, kanskje 2-3 timer+, så vil den kvele seg selv på første oppstarten. For å forhindre dette har jeg bare klemt litt på gassen, men det har blitt litt irriterende å gjøre dette om og om igjen hver gang bilen har stått i noen timer. På andre oppstarten derimot starter den helt fint og holder seg gående. Er det noen som vet hva som kan forårsake feilen her?

TL;DR: Bilen kveler seg på første oppstart, holder seg gående på andre oppstart.

User avatar
900C-LPG
Posts: 3086
Joined: 05 Nov 2012, 06:35
Location: Nederland
Contact:

Re: Oppstartsproblemer

Postby 900C-LPG » 10 Jun 2019, 16:47

Jeg tenker ved 1 slik problem på 2 ting som må bli kontrolert/skiftet og den første er veivakselsenoren (gitt lenke er bare 1 eksempel, prøv å kjøpe 1 original del!) og den andre muligheten er at bensintrykket som må bli for å holde trykk i systemet, når man setter ut motoren, bare kall det 1 resttrykk, holder ikke stand og dermed får man luft i systemet som gjør det vanskeligere å få motoren i gang igjen etter 1 stund. Men den første muligheten jeg gav, veivakselsensoren, er den mest sansynlige løsningen av 1 prlem som denne du har. ;)
Født, som Nederlender, i Sarpsborg, bodde til 1980 i Bergen og siden 1980 bor jeg i Nederland.
SAABer jer har (hatt):
1. 136H, 4dørs SAAB 900 GLs Sedan, 1981
2. 205G, 4dørs SAAB 900c Sedan, 1988
3. 257, SAAB 9000 CSE 2.0t Anniversary, 1997

AylaCarlsen
Posts: 1
Joined: 23 Sep 2019, 13:22
Contact:

Re: Oppstartsproblemer

Postby AylaCarlsen » 23 Sep 2019, 13:24

Det var et slikt problem også. Å rense filtrene hjalp.

Rattkula
Posts: 2
Joined: 06 Jun 2019, 16:10
Contact:

Re: Oppstartsproblemer

Postby Rattkula » 03 May 2020, 20:01

900C-LPG wrote:Jeg tenker ved 1 slik problem på 2 ting som må bli kontrolert/skiftet og den første er veivakselsenoren (gitt lenke er bare 1 eksempel, prøv å kjøpe 1 original del!) og den andre muligheten er at bensintrykket som må bli for å holde trykk i systemet, når man setter ut motoren, bare kall det 1 resttrykk, holder ikke stand og dermed får man luft i systemet som gjør det vanskeligere å få motoren i gang igjen etter 1 stund. Men den første muligheten jeg gav, veivakselsensoren, er den mest sansynlige løsningen av 1 prlem som denne du har. ;)
Hei igjen.

Må bare unnskylde at jeg tok så lang tid for å komme tilbake hit, men har vært mye personlig styr i cirka et helt år nå. Men tilbake til problemet. Utifra min erfaring med bilen gjennom cirka 2 år nå, så har bilen vært enklere å holde liv i om vinteren eller når det er relativt kaldt ute, så jeg tenker det er noe feil med trykket. Men nå skal doningen inn for EU kontroll i løpet av måneden, så vi får se om mekaniker'n legger merke til noe. Takker så mye for svarene :)


Who is online

Users browsing this forum: No registered users and 0 guests